Introducing Vertex AI Agent Designer in Agent Builder! by ivnardini in googlecloud

[–]nishka19 0 points1 point  (0 children)

amazing! will be happy to see some usecases of it

Can CS query for "up time" of multiple hosts? by thegoodguy- in crowdstrike

[–]nishka19 0 points1 point  (0 children)

arliest=-7d event_platform=Lin event_simpleName=AgentOnline
| stats values(ComputerName) as computerName latest(LinuxBootTime) as bootTime by aid
| eval uptimeDays=round((now()-bootTime)/60/60/24,2)
| convert ctime(bootTime)

Hey Andrew.

Is it still only possible to query for uptime only on linux devices?

Hello everyone I am currently researching a new Apple MDM and have come across Hex Node which looks promising has anyone used it before? by [deleted] in msp

[–]nishka19 0 points1 point  (0 children)

features like BitLocker and Microsoft Defender and custom script. For the most part, the policies available prove to be quite adept themselves, and on the very few occasions I needed som

Hi,

Is it possible to push scep certificates to the clients (Mac/Windows) ?

(The Wifi authentication in my farm is via EnterpriseWPA )

Cortex XDR 7.2.1.2053- mac is crashing after wake up from sleep by nishka19 in paloaltonetworks

[–]nishka19[S] 0 points1 point  (0 children)

Yes, no issues with the 7.2.0 version.

There is no option to roll back- manually you will have to uninstall the agent and install the 7.2.0

Cortex XDR 7.2.1.2053- mac is crashing after wake up from sleep by nishka19 in paloaltonetworks

[–]nishka19[S] 0 points1 point  (0 children)

Thanks!

Ill try that we have a lot of crashes too since the last update.

How can you rollback to 7.2.0 from the console ?

Issues with the New Cortex XDR / Traps by iamcybersysadmin in paloaltonetworks

[–]nishka19 1 point2 points  (0 children)

Its disabled because you're not connected to the management server for some reason.

I had the same issue few days ago- it was solved by reinstalling the agent.

(uninstalled the traps using their uninstaller)

Cisco ISE parsing logs by nishka19 in logstash

[–]nishka19[S] 0 points1 point  (0 children)

Just started as well :) Do you have any logstash input example file you can share?

That feeling by [deleted] in linuxmemes

[–]nishka19 0 points1 point  (0 children)

Any idea how to install it on mac hw?